Biological Macromolecules Exercise

This StarBiochem activity is a modified version of an activity presented within http://moodle.jfynet.org/ and was designed and created in collaboration with Shannon Donnelly (North Shore Technical High School) and David Stanley (JFYNetworks).

INTRODUCTION
There are four main classes of organic macromolecules found in living things. They are:

• carbohydrates
• lipids
• proteins
• nucleic acids

Although all of the molecules are made of carbon, they have different structures and different properties.

Carbohydrates
Carbohydrates are composed of carbon, hydrogen and oxygen in a 1:2:1 ratio. Carbohydrates have a ringed shape; each individual ring or subunit is called a monosaccharide. Disaccharides form when two monosaccharides bond to each other and when multiple monosaccharides bond a polysaccharide forms. Carbohydrates are the body’s main energy source and are found inside ALL different cell types. Below are EXAMPLES of 1) a monosaccharide, 2) a polysaccharide, and 3) structures that are used to store carbohydrates in plants.

<table>
<thead>
<tr>
<th>Monomer</th>
<th>Polymer</th>
<th>Cellular context</th>
</tr>
</thead>
<tbody>
<tr>
<td>Monosaccharide</td>
<td>Polysaccharide</td>
<td>Starch grains in chloroplasts</td>
</tr>
<tr>
<td>(ex: glucose)</td>
<td>(ex: starch)</td>
<td></td>
</tr>
</tbody>
</table>

Lipids
Lipids are made up primarily of carbon, hydrogen and oxygen in long hydrocarbon chains or in multiple, complex ring structures. Lipids are large, nonpolar molecules and are therefore not soluble in water. Types of lipids include phospholipids, triglycerides, steroids, and waxes. Lipids are the major component of cell membranes. In an organism, lipids are a source of stored energy, serve to insulate the body and are found inside ALL different cell types. Below are EXAMPLES of 1) one of the building blocks of lipids, 2) a lipid, and 3) a biological environment abundant in lipids.
Proteins
Proteins are macromolecules that are mainly composed of carbon, hydrogen, oxygen, and nitrogen, but often also contain other elements. Proteins are made up of long chains of amino acids also called polypeptide chains. Some proteins are enzymes that carry out important biochemical processes within the cells of all living organisms, including animals and plants. Other proteins are structural proteins important for the composition of all of our organs and tissues. Proteins are found inside all different cell types. Below are examples of 1) an amino acid, 2) a short polypeptide chain, and 3) a protein which contains four polypeptide chains.

Nucleic Acids
Nucleic acids are made up of carbon, hydrogen, oxygen, and nitrogen. Nucleic acids are large complex molecules, that store and transfer genetic information. The two primary types are DNA and RNA. Nucleic acids are made up of subunits called nucleotides. The nucleotides that make up DNA are: deoxyadenosine, deoxycytidine, deoxyguanine, and deoxythymidine. The nucleotides that make up RNA are: adenosine, cytidine, guanosine, and uridine. Nucleic acids are found inside all different cell types. Below are examples of 1) a nucleotide, 2) a nucleic acid, and 3) a cellular structure that is composed primarily of nucleic acid.
GETTING STARTED

In this exercise, we will explore the structures of the macromolecular building blocks using a molecular 3-D viewer called StarBiochem.

- To begin using StarBiochem, please navigate to: http://mit.edu/star/biochem.
- Click on the Start button for StarBiochem.
- Click Trust when a prompt appears asking if you trust the certificate.

PART 1 – REVIEW

In this part of the exercise, we will review the basic chemical properties of the building blocks of the four biological macromolecules.

GLUCOSE

- In the top menu, click on Samples → Select from Samples. Within the Carbohydrates tab, select “glucose”. Click Open.
- Take a moment to look at the structure from various angles by rotating and zooming on the structure.
  Instructions for changing the view of a structure can be found in the top menu, under Help -> Structure Viewing Instructions.

The default coloring scheme for atoms is as follows:
- Gray = Carbon
- White = Hydrogen
- Blue = Nitrogen
- Red = Oxygen
- Yellow = Sulfur
- Orange = Iron

a) How many carbon atoms are in the glucose molecule? ________

b) How many oxygen atoms are in the glucose molecule? ________

c) How many nitrogen atoms are in the glucose molecule? ________
d) Describe glucose’s molecular structure.
   - It is a ring
   - It is a long hydrocarbon chain.
   - It’s a complex, multiple ring.
   - It’s a complex, multiple ring that contains nitrogen.
   - None of the above.

e) What type of molecule is glucose? Glucose is a(n):
   - nucleotide
   - carbohydrate
   - lipid
   - amino acid

**WAX**

- In the top menu, click on **Samples → Select from Samples**. Within the **Lipids** tab, select “Wax example”. Click **Open**.
- Click on the molecule and drag the mouse to rotate it and view the structure from different angles.

a) How many carbon atoms are in the wax molecule? ________

b) How many oxygen atoms are in the wax molecule? ________

c) How many nitrogen atoms are in the wax molecule? ________

d) Describe the wax molecule’s structure.
   - It is a long hydrocarbon chain.
   - It is a ring.
   - It’s a complex, multiple ring.
   - It’s a complex, multiple ring that contains nitrogen.
   - None of the above.

d) What type of molecule is wax? Wax is a(n):
   - carbohydrate
   - lipid
   - nucleotide
   - amino acid

**DEOXYADENOSINE**

- In the top menu, click on **Samples → Select from Samples**. Within the **Nucleotides/Nucleic Acids → Nucleotides** tab, select “Deoxyadenosine”. Click **Open**.
- Click on the molecule and drag the mouse to rotate it and view the structure from different angles.

a) How many carbon atoms are in the deoxyadenosine molecule? ________

b) How many oxygen atoms are in the deoxyadenosine molecule? ________

c) How many nitrogen atoms are in the deoxyadenosine molecule? ________

d) Describe the deoxyadenosine molecule’s structure.
   - It is a ring
   - It is a long hydrocarbon chain.
   - It’s a complex, multiple ring that contains nitrogen.
   - It’s a complex, multiple ring.
None of the above.

e) What type of molecule is deoxyadenosine? Deoxyadenosine is a(n):
- lipid
- carbohydrate
- nucleotide
- amino acid

GLUTAMIC ACID

- In the top menu, click on **Samples** → **Select from Samples**. Within the **Amino Acids/Proteins** → **Amino Acids** tab, select “glutamic acid/glutamate”. Click **Open**.
- Click on the molecule and drag the mouse to rotate it and view the structure from different angles.

a) How many carbon atoms are in the glutamic acid molecule? _______

b) How many oxygen atoms are in the glutamic acid molecule? _______

c) How many nitrogen atoms are in the glutamic acid molecule? _______

d) Describe the glutamic acid molecule’s structure.
- It is a ring
- It is a long hydrocarbon chain.
- It’s a complex, multiple ring that contains nitrogen.
- It’s a complex, multiple ring.
- None of the above.

e) What type of molecule is glutamic acid? Glutamic acid is a(n):
- lipid
- carbohydrate
- nucleotide
- amino acid

PART 2 – ASSESSMENT

In this part of this exercise you will be asked to explore the structure of various protein that are bound to other macromolecules or to their respective building blocks. You will start by opening the structure in StarBiochem and then you will isolate a particular molecule of interest within the structure. You will then be asked to classify the molecule of interest based on what you have learned from this exercise.

STRUCTURE 1

- In the top menu, click on **Samples** → **Select from Samples**. Within the **Amino acids/Proteins** → **Proteins** tab, select “Aquaporin 5 – H. sapiens (3D9S)”. Click **Open**.
- To isolate the molecule of interest bound to this protein, in the top menu click on **View** → **View Specific Regions/Set Center of Rotation** and select “[PS6]266:D” within the **Non-peptide** tab. Move the **Show atoms within these Van der Waals radii of selected regions (VDW Radius)** slider completely to the left to make the rest of the structure disappear. You may have to zoom in to get a closer look at the molecule.

a) Describe the structure of the molecule of interest: [PS6]266:D
- It is a long hydrocarbon chain.
- It is a ring.
- It’s a complex, multiple ring.
- It’s a complex, multiple ring that contains nitrogen.
None of the above.

b) The molecule of interest is a(n):
- carbohydrate
- lipid
- nucleotide
- amino acid

STRUCTURE 2

• In the top menu, click on Samples → Select from Samples. Within the Amino acids/Proteins → Proteins tab, select “Tubulin w/ colchicine & a stathmin-like domain – B. taurus & R. norvegicus (1SA0)”. Click Open.
• To isolate the molecule of interest bound to this protein, in the top menu click on View → View Specific Regions/Set Center of Rotation and select “[GDP]602:B” within the Non-peptide tab. Move the Show atoms within these Van der Waals radii of selected regions (VDW Radius) slider completely to the left to make the rest of the structure disappear. You may have to zoom in to get a closer look at the molecule.

a) Describe the structure of the molecule of interest: [GDP]602:B
- It is a long hydrocarbon chain.
- It is a ring.
- It’s a complex, multiple ring.
- It’s a complex, multiple ring that contains nitrogen.
- None of the above.

b) The molecule of interest is a(n):
- carbohydrate
- lipid
- nucleotide
- amino acid

STRUCTURE 3

• In the top menu, click on Samples → Select from Samples. Within the Amino acids/Proteins → Proteins tab, select “Glycoside hydroxylase family 6 enzyme CcCel6C w/cellobiose – C. cinerea (3A9B)”. Click Open.
• To isolate the molecule of interest bound to this protein, in the top menu click on View → View Specific Regions/Set Center of Rotation and select “[BGC]1001:A” within the Non-peptide tab. Move the Show atoms within these Van der Waals radii of selected regions (VDW Radius) slider completely to the left to make the rest of the structure disappear. You may have to zoom in to get a closer look at the molecule.
• Repeat with another molecule of interest also found within the Non-peptide tab: “[CB1]1002:A”.

a) Describe the structure of the molecule of interest: [BGC]1001:A
- It is a long hydrocarbon chain.
- It is a ring.
- It’s a complex, multiple ring.
- It’s a complex, multiple ring that contains nitrogen.
- None of the above.

b) The molecule of interest, [BGC]1001:A, is a(n):
- carbohydrate
- lipid
- nucleotide
a) amino acid

c) Describe the structure of the molecule of interest: [CB1]1002:A
  ○ It is a long hydrocarbon chain.
  ○ It is a ring.
  ○ It’s a complex, multiple ring.
  ○ It’s a complex, multiple ring that contains nitrogen.
  ○ None of the above.

d) The molecule of interest, [CB1]1002:A, is a(n):
  ○ carbohydrate
  ○ lipid
  ○ nucleotide
  ○ amino acid

STRUCTURE 4
  • In the top menu, click on Samples → Select from Samples. Within the Amino acids/Proteins → Proteins tab, select “Mineralocorticoid receptor w/ aldosterone - H. sapiens (2AA2)”. Click Open.
  • To isolate the molecule of interest bound to this protein, in the top menu click on View → View Specific Regions/Set Center of Rotation and select “[AS4]201:A” within the Non-peptide tab. Move the Show atoms within these Van der Waals radii of selected regions (VDW Radius) slider completely to the left to make the rest of the structure disappear. You may have to zoom in to get a closer look at the molecule.

a) Describe the structure of the molecule of interest: [AS4]201:A
  ○ It is a long hydrocarbon chain.
  ○ It is a ring.
  ○ It’s a complex, multiple ring.
  ○ It’s a complex, multiple ring that contains nitrogen.
  ○ None of the above.

b) The molecule of interest is a(n):
  ○ carbohydrate
  ○ lipid
  ○ nucleotide
  ○ amino acid

STRUCTURE 5
  • In the top menu, click on Samples → Select from Samples. Within the Amino acids/Proteins → Proteins tab, select “Fragile histidine triad protein FHIT – H. sapiens (3FIT)”. Click Open.
  • To isolate the molecule of interest bound to this protein, in the top menu click on View → View Specific Regions/Set Center of Rotation and select “[FRU]500:A” within the Non-peptide tab. Move the Show atoms within these Van der Waals radii of selected regions (VDW Radius) slider completely to the left to make the rest of the structure disappear. You may have to zoom in to get a closer look at the molecule.
  • Repeat with another molecule of interest also found within the Non-peptide tab: “[A]400:A”.

a) Describe the structure of the molecule of interest: [FRU]500:A
  ○ It is a long hydrocarbon chain.
  ○ It is a ring.
  ○ It’s a complex, multiple ring.
  ○ It’s a complex, multiple ring that contains nitrogen.
  ○ None of the above.
b) The molecule of interest, [FRU]500:A, is a(n):
- carbohydrate
- lipid
- nucleotide
- amino acid

c) Describe the structure of the molecule of interest: [A]400:A
- It is a long hydrocarbon chain.
- It is a ring.
- It’s a complex, multiple ring.
- It’s a complex, multiple ring that contains nitrogen.
- None of the above.

d) The molecule of interest, [A]400:A, is a(n):
- carbohydrate
- lipid
- nucleotide
- amino acid